Questões

Total de Questões Encontradas: 40

Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Assinale o texto do Microsoft Word, versão português do Office 2007, que está formatado apenas com a fonte “Times New Roman” e com o efeito de formatação “Contorno”.
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Em relação às opções disponíveis nas “Categorias” do “Painel de Controle” Microsoft Windows 10, versão português, relacione as colunas a seguir associando a configuração à categoria a que ela pertence.  
Imagem da Questão
Está correta a sequência
A
I – V – III – II – IV. 
B
 V – IV – III – II – I.  
C
 IV – V – II – I – III. 
D
 IV – V – III – I – II. 
E
V – IV – III – I – II. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Um usuário criou a planilha abaixo no Excel do pacote MsOffice 2007, versão em português, na qual foram inseridas as fórmulas

I) Em E5, para expressar a soma dos valores contidos nas células B3 E D3.
II) Em E6, para o menor número dentre todos, no intervalo de A3 a E3.
III) Em E7, para a média aritmética dentre todos, no intervalo de A3 a E3.
Imagem da Questão
As fórmulas inseridas nas células E5, E6 E E7 são, respectivamente,  
A
=SOMA(B3:D3), =MÍNIMO(A3:D3) e =MED(A3:D3).
B
=SOMA(B3;D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
C
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3).  
D
=SOMA(B3:D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
E
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3). 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Observe a figura abaixo  
Imagem da Questão
Essas entradas são, respectivamente, da esquerda para a direita, 
A
 IDE, VGA E HDMI. 
B
DVI, VGA e HDMI. 
C
HDMI, DVI E VGA.
D
SCSI, HDMI E DVI. 
E
VGA, HDMI E DVI. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
No Windows, utilizamos o recurso adicionar uma impressora, que mostra a tela abaixo: 
Imagem da Questão
Qual dos itens você vai utilizar para adicionar uma impressora instalada com um número de IP fixo, exemplo: 10.15.3.254?  
A
Minha Impressora é um pouco antiga. Ajudeme a localizá-la.
B
Selecionar uma impressora compartilhada pelo nome.
C
 Adicionar uma impressora usando um endereço TCP/IP ou nome de host. 
D
Adicionar uma impressora Bluetooth, sem fio ou de rede que seja detectável. 
E
 Adicionar uma impressora local ou de rede usando configurações manuais. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Conforme a figura abaixo preencha com os números indicativos dos elementos apontados 

( ) teclado
( ) slot de memória
( ) slot do Processador
( ) conexão ethernet  
Imagem da Questão
A
3 – 2 – 1 – 4 
B
1 – 4 – 2 – 3 
C
4 – 3 – 2 – 1  
D
1 – 4 – 3 – 2  
E
1 – 2 – 4 – 3 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Sem prejuízo de outras medidas e resguardando os direitos individuais previstos nos artigos 106, parágrafo único, e 107 do Estatuto da Criança e do Adolescente, qual é a providência que a autoridade policial deverá tomar em caso de flagrante de ato infracional cometido mediante grave ameaça à vítima?
A
Aguardar a manifestação do defensor público, antes de comunicar o fato à autoridade judiciária competente e à família do apreendido. 
B
Liberar imediatamente o infrator, em qualquer hipótese, mediante assinatura de termo circunstanciado dos pais ou dos responsáveis.  
C
Manter o infrator internado, em qualquer hipótese, para preservar a integridade das vítimas e das testemunhas. 
D
 Lavrar auto de apreensão, ouvidos as testemunhas e o adolescente, bem como apreender o produto e os instrumentos da infração. 
E
Encaminhar o infrator ao Conselho Tutelar, que deverá apresentá-lo ao Delegado de Polícia no prazo de quinze dias.
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
De acordo com o Estatuto da Criança e do Adolescente, obrigatoriamente e sem constrangimento, para onde devem ser encaminhadas as gestantes ou mães que manifestem interesse em entregar seus filhos para adoção?  
A
À Delegacia de Polícia. 
B
Ao Conselho Tutelar. 
C
Ao Conselho dos Direitos da Criança e do Adolescente. 
D
Ao Ministério Público.
E
À Justiça da Infância e da Juventude.
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Texto Associado Texto Associado
Consumismo e meio ambiente Rafael Tocantins Maltez e Monique Rodrigues Ferian

1 Estamos vivendo na era pós-moderna, e o consumismo tornou-se uma de suas características fundamentais, o qual produz impactos preocupantes e até mesmo alarmantes sob a ótica do meio ambiente. 2 Sabe-se que o consumo é parte integrante da atividade humana, tanto para atender a necessidades básicas e vitais, bem como para atender aos desejos mais fúteis e desnecessários. Porém o consumo pode transformar-se em consumismo, vale dizer, o viés patológico do consumo, acarretando práticas de desperdício, lixo em excesso descartado sem critério em todos os ambientes (inclusive nos oceanos e no espaço), rejeitos, os quais podem causar desequilíbrios notadamente no processo evolutivo natural e até civilizatório, fomentado por meio da criação de necessidades artificiais, ou seja, nem tão necessárias quanto pode se acreditar em um primeiro momento. Dessa forma, o consumismo pode, por um lado, trazer benefícios aos consumidores e fornecedores, contudo também pode acarretar efeitos pouco convenientes ao meio ambiente natural, essencial à sadia qualidade de vida, tornando a natureza cada vez mais explorada, degradada, vilipendiada e menos preservada e recuperada. 3 Uma pesquisa do World Watch Institute, realizada em 2008, demonstrou que a degradação ambiental aumentou cerca de 50% nos últimos 30 anos. Degradação que se complementa pela produção de lixo, que totaliza cerca de 9 toneladas diárias, somente no Estado do Rio de Janeiro, conforme pesquisa realizada pelo Instituto Brasileiro de Geografia e Estatística (IBGE) em 2001. Daí surge o conceito de etiquetas de preço ocultas aos nossos olhos, ou seja, a maioria dos produtos e serviços que adquirimos diariamente não possui informação de seus impactos ambientais, seja ao Planeta ou à saúde e à segurança do consumidor, e tampouco aos trabalhadores envolvidos no processo de produção, que exercem seu trabalho para satisfazer nossas necessidades e nossos desejos. 
4 Muitas vezes, adquirem-se os produtos e utilizamse serviços sem o cuidado necessário, sem a preocupação de analisar o seu ciclo de vida com todos os impactos produzidos (desde a extração dos recursos naturais, o transporte, a transformação, passando pelo meio ambiente do trabalho e a distribuição e comercialização), consciência imprescindível para a eliminação ou mitigação dos impactos ambientais. Em que pese a crise ambiental que vivemos, não há uma política séria, sistemática, globalizante, para o desenvolvimento de atitudes sustentáveis, nem tampouco para a redução de danos e dos impactos. Diante desse aspecto, surge o argumento de que as tecnologias produtivas não são aptas a reduzirem os impactos, pois não se tinha a consciência ambiental na época de sua elaboração (como no caso dos combustíveis fósseis) ou que o custo é alto para a implementação de técnicas sustentáveis. 5 O ser humano produziu e produz em um ritmo cada vez mais acelerado, impossibilitando a regeneração natural que tem seu ritmo próprio. O consumo global de bens e serviços já ultrapassou cerca de 30% da capacidade de regeneração natural do planeta. Sendo assim, questiona-se: Até que momento o homem irá se permitir viver dessa forma? Talvez somente no momento em que os impactos passarem a interferir de tal modo em sua vida cotidiana que a inviabilizará. Ou no momento em que a produção for paralisada por falta de recursos naturais. 6 De um modo ou de outro, o ser humano deve manter-se atento, para que a tecnologia tão idolatrada não se torne inviável, pois ainda depende dos recursos naturais, os quais nem sempre são percebidos como imprescindíveis. A situação atual requer atenção, consciência ambiental e, principalmente, um freio nas embalagens e preços ocultos que insistimos em colocar nas coisas simples. Seja por meio de bom senso, mudança de hábitos, posturas e principalmente redução do consumo exagerado e desnecessário, pois é necessário fazermos algo, antes que seja tarde demais. Texto adaptado de , acessado em 28 de março de 2018.  
Em "[...] a maioria dos produtos e serviços que adquirimos diariamente não possui informação de seus impactos ambientais [...]." (terceiro parágrafo), a palavra em destaque desempenha a função sintática de 
A
adjunto adnominal. 
B
adjunto adverbial.  
C
complemento verbal. 
D
complemento adnominal. 
E
núcleo do sujeito. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Texto Associado Texto Associado
Consumismo e meio ambiente Rafael Tocantins Maltez e Monique Rodrigues Ferian

1 Estamos vivendo na era pós-moderna, e o consumismo tornou-se uma de suas características fundamentais, o qual produz impactos preocupantes e até mesmo alarmantes sob a ótica do meio ambiente. 2 Sabe-se que o consumo é parte integrante da atividade humana, tanto para atender a necessidades básicas e vitais, bem como para atender aos desejos mais fúteis e desnecessários. Porém o consumo pode transformar-se em consumismo, vale dizer, o viés patológico do consumo, acarretando práticas de desperdício, lixo em excesso descartado sem critério em todos os ambientes (inclusive nos oceanos e no espaço), rejeitos, os quais podem causar desequilíbrios notadamente no processo evolutivo natural e até civilizatório, fomentado por meio da criação de necessidades artificiais, ou seja, nem tão necessárias quanto pode se acreditar em um primeiro momento. Dessa forma, o consumismo pode, por um lado, trazer benefícios aos consumidores e fornecedores, contudo também pode acarretar efeitos pouco convenientes ao meio ambiente natural, essencial à sadia qualidade de vida, tornando a natureza cada vez mais explorada, degradada, vilipendiada e menos preservada e recuperada. 3 Uma pesquisa do World Watch Institute, realizada em 2008, demonstrou que a degradação ambiental aumentou cerca de 50% nos últimos 30 anos. Degradação que se complementa pela produção de lixo, que totaliza cerca de 9 toneladas diárias, somente no Estado do Rio de Janeiro, conforme pesquisa realizada pelo Instituto Brasileiro de Geografia e Estatística (IBGE) em 2001. Daí surge o conceito de etiquetas de preço ocultas aos nossos olhos, ou seja, a maioria dos produtos e serviços que adquirimos diariamente não possui informação de seus impactos ambientais, seja ao Planeta ou à saúde e à segurança do consumidor, e tampouco aos trabalhadores envolvidos no processo de produção, que exercem seu trabalho para satisfazer nossas necessidades e nossos desejos.  
4 Muitas vezes, adquirem-se os produtos e utilizamse serviços sem o cuidado necessário, sem a preocupação de analisar o seu ciclo de vida com todos os impactos produzidos (desde a extração dos recursos naturais, o transporte, a transformação, passando pelo meio ambiente do trabalho e a distribuição e comercialização), consciência imprescindível para a eliminação ou mitigação dos impactos ambientais. Em que pese a crise ambiental que vivemos, não há uma política séria, sistemática, globalizante, para o desenvolvimento de atitudes sustentáveis, nem tampouco para a redução de danos e dos impactos. Diante desse aspecto, surge o argumento de que as tecnologias produtivas não são aptas a reduzirem os impactos, pois não se tinha a consciência ambiental na época de sua elaboração (como no caso dos combustíveis fósseis) ou que o custo é alto para a implementação de técnicas sustentáveis. 5 O ser humano produziu e produz em um ritmo cada vez mais acelerado, impossibilitando a regeneração natural que tem seu ritmo próprio. O consumo global de bens e serviços já ultrapassou cerca de 30% da capacidade de regeneração natural do planeta. Sendo assim, questiona-se: Até que momento o homem irá se permitir viver dessa forma? Talvez somente no momento em que os impactos passarem a interferir de tal modo em sua vida cotidiana que a inviabilizará. Ou no momento em que a produção for paralisada por falta de recursos naturais. 6 De um modo ou de outro, o ser humano deve manter-se atento, para que a tecnologia tão idolatrada não se torne inviável, pois ainda depende dos recursos naturais, os quais nem sempre são percebidos como imprescindíveis. A situação atual requer atenção, consciência ambiental e, principalmente, um freio nas embalagens e preços ocultos que insistimos em colocar nas coisas simples. Seja por meio de bom senso, mudança de hábitos, posturas e principalmente redução do consumo exagerado e desnecessário, pois é necessário fazermos algo, antes que seja tarde demais. Texto adaptado de , acessado em 28 de março de 2018. 
Em "Estamos vivendo na era pós-moderna, e o consumismo tornou-se uma de suas características fundamentais, o qual produz impactos preocupantes [...]." (primeiro parágrafo), os pronomes em destaque se referem, respectivamente, a
A
era pós-moderna, consumismo e características.
B
consumismo, era pós-moderna e características. 
C
características, consumismo e consumismo.  
D
consumismo, era pós-moderna e consumismo
E
consumismo, consumismo e era pósmoderna. 
Página 1 de 4