Questões

Total de Questões Encontradas: 14

Sobre os dados de uma planilha criada no LibreOffice Calc, foi aplicada a função =SOMASE(A1:A5;”M”;B1:B5). Essa função permitirá:
A
somar os valores contidos no intervalo B1 a B5, cujo conteúdo da célula da coluna A da linha correspondente seja igual a M.
B
somar o número de vezes que o valor M aparece no intervalo de células A1 a B5.
C
somar os valores contidos no intervalo de A1 a A5.
D
somar os valores contidos no intervalo de A1 a A5, cujo conteúdo da célula da coluna B da linha correspondente seja igual a M.
E
somar os valores contidos no intervalo B1 a B5.
O servidor da UFRR possui uma planilha onde tem o nome dos alunos e as suas médias, e lhe é solicitado identificar quantos alunos tiraram médias maior e igual a 9, qual resultado apresentado na execução da fórmula =CONT.SE(B2:B5;">=9")
Imagem da Questão
A
1
B
2
C
3
D
4
E
5
Em relação aos conceitos básicos dentro do Microsoft Office Excel, marque a opção que corresponde à alternativa correta: 
A
Marcadores de página (Guias): Tem como finalidade exibir mensagens orientadoras ou de advertência sobre os procedimentos que estão sendo executadas, assim como sobre o estado de algumas teclas do tipo liga desliga, como a tecla Num Lock, END, INS, etc.
B
Uma planilha é composta por células. Uma célula é o cruzamento de uma coluna com uma linha. A função de uma célula é armazenar informações que podem ser um texto, um número ou uma fórmula que faça menção ao conteúdo de outras células.
C
Barra de fórmulas: Servem para selecionar uma página da planilha, da mesma forma que os marcadores de agenda de telefone. Esses marcadores recebem automaticamente os nomes Plan1, Plan2...
D
Janela de trabalho: Tem como finalidade exibir o conteúdo da célula atual e permitir à edição do conteúdo de uma célula.
E
Linha de status: Orienta o uso para o Word e possível programação orientada a objetos.
Ano: 2016 Banca: CESPE Órgão: TRE-PE Prova: Técnico Judiciário - Operação de Computadores
No BrOffice Calc, para se eliminar casas decimais de um número, utiliza-se, exclusivamente, a função
A
COMBINA
B
EXP
C
RADIANOS
D
TRUNCAR
E
SOMASE
Ano: 2015 Banca: UFG Órgão: AL-GO Prova: Analista Legislativo - Analista de Sistemas
Observe a planilha de notas a seguir. Uma escola de samba é sempre avaliada por quatro jurados para cada critério. Após a atribuição das quatro notas de um critério, a menor nota não é computada no total de pontos desse critério.
Imagem da Questão
Com base nesta planilha elaborada no LibreOffice Calc 4.4, as fórmulas das células F2 (nota de descarte) e G2 (total do critério por agremiação) são, respectivamente:
A
=MENOR(B2:E2;1) e =SOMA(B2:E2)
B
=MENOR(B2;E2;1) e =SOMA(B2;E2)
C
=MENOR(B2;E2;1) e =SOMA(B2;E2)-F2
D
=MENOR(B2:E2;1) e =SOMA(B2:E2)-F2
Em uma planilha em edição no Calc do BrOffice, se uma célula for preenchida com número e, em seguida, a alça de preenchimento dessa célula for arrastada para células seguintes na mesma linha ou coluna, as células serão automaticamente preenchidas com uma sequência numérica iniciada com número digitado.
C
Certo
E
Errado
Ano: 2012 Banca: FCC Órgão: TRE-SP Prova: Técnico do Judiciário - Operação de Computador
Em relação às opções do item de menu Filtrar no Excel 2003 e às opções do item de menu Filtro no BrOffice Calc 3.2, é correto afirmar que
A
as opções Autofiltro, Filtro padrão e Filtro avançado estão presentes apenas no Excel.
B
as opções Autofiltro, Filtro padrão e Filtro avançado estão presentes apenas no Calc.
C
apenas o Calc apresenta a opção Mostrar todos. 
D
ambos apresentam a opção Mostrar todos. 
E
ambos apresentam as opções Autofiltro, Filtro padrão e Filtro avançado. 
Ano: 2012 Banca: FCC Órgão: TRE-SP Prova: Técnico do Judiciário - Operação de Computador
Em planilhas eletrônicas, uma tabela dinâmica ajuda a ter uma visão geral de uma planilha, por meio do resumo e da análise dos dados, por exemplo, por total, média ou número, sem inserir uma única fórmula. No Excel ela é acionada a partir do item de menu Relatório de tabela e gráficos dinâmicos. No BrOffice Calc ela é acionada a partir do item Assistente de dados, contido no menu
A
Dados. 
B
Ferramentas. 
C
Formatar. 
D
Inserir.
E
Editar.
Ano: 2012 Banca: FCC Órgão: TRE-CE Prova: Técnico do Judiciário - Operação de Computador
Para congelar a coluna A e as linhas 1 e 2 na tela de uma planilha do BrOffice.org Calc, versão 3.2, deve-se selecionar 
A
a coluna A e as linhas 1 e 2 e, na sequência, marcar a opção Áreas congeladas do menu Exibir.
B
as células A1 e A2 e, na sequência, marcar a opção Áreas congeladas do menu Exibir. 
C
a coluna A e as linhas 1 e 2 e, na sequência, marcar a opção Congelar do menu Janela.
D
as células A1 e A2 e, na sequência, marcar a opção Congelar do menu Janela. 
E
a célula B3 e, na sequência, marcar a opção Congelar do menu Janela.
No BrOffice Calc 2.0, a combinação de teclas que desfaz uma operação é:
A
CTRL+D
B
CTRL+C
C
CTRL+Y
D
CTRL+Z
E
CTRL+X
Página 1 de 2