Questões

Total de Questões Encontradas: 08

Ano: 2019 Banca: IBFC Órgão: IDAM Prova: Analista - Redes e Comunicação de Dados
Com base na planilha eletrônica abaixo, da Microsoft MS-EXCEL, assinale a alternativa que apresenta o resultado da fórmula: =B2^A1/C2*B1-C1+A2
Imagem da Questão
A
13
B
17
C
19
D
15
Ano: 2019 Banca: UFG Órgão: IF-GO Prova: Técnico - Tecnologia da Informação
Dentre as principais suítes de aplicativos para escritório estão o LibreOffice, o Microsoft Office, o iWork e o Google Docs. O LibreOffice 6.1 nomeia, respectivamente, o seu programa de planilhas e a sua ferramenta para criação de apresentações multimídias como
A
Spreadsheet, Presentation.
B
Excel e Power Point.
C
Numbers e Keynote.
D
Calc e Impress.
Ano: 2019 Banca: UFG Órgão: IF-GO Prova: Técnico de Laboratório - Informática
Texto Associado Texto Associado
Na imagem a seguir se vê um intervalo de dados lançado na área de trabalho do aplicativo Excel (Office 2016).
Imagem Associada da Questão
Por intermédio da função de planilha SOMA() é possível obter o resultado da operação aritmética adição relativo aos 25 números acima (no caso, o resultado dessa soma é igual a 1.140). Há inclusive várias maneiras de se construir fórmulas com a função SOMA(), todas elas, igualmente, capazes de fornecer o resultado correto da adição envolvendo todas as células retroexibidas. Das várias formas possíveis de se inserir os argumentos na função a fim de se obter a soma dos 25 números compreendidos no intervalo da figura, indica-se algumas delas a seguir. Qual é a fórmula que fornecerá o resultado pretendido?
A
=SOMA(A:E 1:5)
B
=SOMA(A1;D5;E1:E5)
C
=SOMA(A1:E4;A5;E5)
D
=SOMA(A1;E5)
Ano: 2019 Banca: INAZ Órgão: CORE-SP Prova: Técnico - Tecnologia da Informação
Texto Associado Texto Associado
Observe com atenção a imagem abaixo que destaca três botões de recursos utilizados na formatação de planilhas eletrônicas no ambiente Microsoft Office.
Imagem Associada da Questão
Os botões acima indicados por 1; 2 e; 3 são respectivamente utilizados para trabalhar com: 
Os botões acima indicados por 1; 2 e; 3 são respectivamente utilizados para trabalhar com: 
A
Alternância de planilhas; tópicos; e fórmulas.
B
Inversão de células; parágrafos; e macros.
C
Tabela dinâmica; segmentação de dados; e símbolos.
D
Cabeçalhos e rodapés; parágrafos; e fórmulas.
E
Inversão de células; tópicos; e símbolos.
Ano: 2019 Banca: INAZ Órgão: CORE-SP Prova: Analista - Tecnologia da Informação
Na elaboração de planilhas eletrônicas usando-se o MS Office Excel 2010, um usuário poderá organizar os dados elaborados para que sejam mais facilmente analisados, colocando-os, por exemplo, numa ordem crescente ou decrescente. Para que essa ação seja iniciada, o usuário deverá acessar qual opção do menu principal do software em questão?
A
Dados.
B
Inserir.
C
Classificar.
D
Página inicial.
E
Macros.
Sobre os dados de uma planilha criada no LibreOffice Calc, foi aplicada a função =SOMASE(A1:A5;”M”;B1:B5). Essa função permitirá:
A
somar os valores contidos no intervalo B1 a B5, cujo conteúdo da célula da coluna A da linha correspondente seja igual a M.
B
somar o número de vezes que o valor M aparece no intervalo de células A1 a B5.
C
somar os valores contidos no intervalo de A1 a A5.
D
somar os valores contidos no intervalo de A1 a A5, cujo conteúdo da célula da coluna B da linha correspondente seja igual a M.
E
somar os valores contidos no intervalo B1 a B5.
O servidor da UFRR possui uma planilha onde tem o nome dos alunos e as suas médias, e lhe é solicitado identificar quantos alunos tiraram médias maior e igual a 9, qual resultado apresentado na execução da fórmula =CONT.SE(B2:B5;">=9")
Imagem da Questão
A
1
B
2
C
3
D
4
E
5
Em relação aos conceitos básicos dentro do Microsoft Office Excel, marque a opção que corresponde à alternativa correta: 
A
Marcadores de página (Guias): Tem como finalidade exibir mensagens orientadoras ou de advertência sobre os procedimentos que estão sendo executadas, assim como sobre o estado de algumas teclas do tipo liga desliga, como a tecla Num Lock, END, INS, etc.
B
Uma planilha é composta por células. Uma célula é o cruzamento de uma coluna com uma linha. A função de uma célula é armazenar informações que podem ser um texto, um número ou uma fórmula que faça menção ao conteúdo de outras células.
C
Barra de fórmulas: Servem para selecionar uma página da planilha, da mesma forma que os marcadores de agenda de telefone. Esses marcadores recebem automaticamente os nomes Plan1, Plan2...
D
Janela de trabalho: Tem como finalidade exibir o conteúdo da célula atual e permitir à edição do conteúdo de uma célula.
E
Linha de status: Orienta o uso para o Word e possível programação orientada a objetos.
Página 1 de 1