Questões

Total de Questões Encontradas: 415

Para organizar os diferentes tipos de serviço disponibilizados na nuvem, foram estabelecidas algumas categorias de serviços como o SaaS, IaaS, PaaS, CaaS, dentre outros. Um exemplo de PaaS é o  
A
Microsoft SharePoint.
B
Google Docs. 
C
Skype. 
D
Microsoft Office 365. 
E
Google App Engine. 
Um Analista comprou um pen drive de 16 GB para armazenar os filmes de uma campanha publicitária da organização em que trabalha. Quando estava gravando o sexto filme no pen drive, apareceu uma mensagem informando que não havia espaço suficiente para a gravação. Os 5 filmes que conseguiu gravar foram: 

Filme1.mp4 - 3.950.000.000 bytes
Filme2.mov - 900.250 KB
Filme3.mp4 - 3700 MB
Filme4.mpg - 3,35 GB
Filme5.mp4 - 3.000.000.000 bytes 
Para a gravação NÃO ter ocorrido, o sexto arquivo pode ter qualquer tamanho 
A
menor do que 3 GB. 
B
maior do que 700 MB. 
C
menor do que 3700 MB. 
D
maior do que 1.9 GB. 
E
maior do que 600000 KB. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Assinale o texto do Microsoft Word, versão português do Office 2007, que está formatado apenas com a fonte “Times New Roman” e com o efeito de formatação “Contorno”.
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Em relação às opções disponíveis nas “Categorias” do “Painel de Controle” Microsoft Windows 10, versão português, relacione as colunas a seguir associando a configuração à categoria a que ela pertence.  
Imagem da Questão
Está correta a sequência
A
I – V – III – II – IV. 
B
 V – IV – III – II – I.  
C
 IV – V – II – I – III. 
D
 IV – V – III – I – II. 
E
V – IV – III – I – II. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Um usuário criou a planilha abaixo no Excel do pacote MsOffice 2007, versão em português, na qual foram inseridas as fórmulas

I) Em E5, para expressar a soma dos valores contidos nas células B3 E D3.
II) Em E6, para o menor número dentre todos, no intervalo de A3 a E3.
III) Em E7, para a média aritmética dentre todos, no intervalo de A3 a E3.
Imagem da Questão
As fórmulas inseridas nas células E5, E6 E E7 são, respectivamente,  
A
=SOMA(B3:D3), =MÍNIMO(A3:D3) e =MED(A3:D3).
B
=SOMA(B3;D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
C
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3).  
D
=SOMA(B3:D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
E
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3). 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Observe a figura abaixo  
Imagem da Questão
Essas entradas são, respectivamente, da esquerda para a direita, 
A
 IDE, VGA E HDMI. 
B
DVI, VGA e HDMI. 
C
HDMI, DVI E VGA.
D
SCSI, HDMI E DVI. 
E
VGA, HDMI E DVI. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
No Windows, utilizamos o recurso adicionar uma impressora, que mostra a tela abaixo: 
Imagem da Questão
Qual dos itens você vai utilizar para adicionar uma impressora instalada com um número de IP fixo, exemplo: 10.15.3.254?  
A
Minha Impressora é um pouco antiga. Ajudeme a localizá-la.
B
Selecionar uma impressora compartilhada pelo nome.
C
 Adicionar uma impressora usando um endereço TCP/IP ou nome de host. 
D
Adicionar uma impressora Bluetooth, sem fio ou de rede que seja detectável. 
E
 Adicionar uma impressora local ou de rede usando configurações manuais. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Conforme a figura abaixo preencha com os números indicativos dos elementos apontados 

( ) teclado
( ) slot de memória
( ) slot do Processador
( ) conexão ethernet  
Imagem da Questão
A
3 – 2 – 1 – 4 
B
1 – 4 – 2 – 3 
C
4 – 3 – 2 – 1  
D
1 – 4 – 3 – 2  
E
1 – 2 – 4 – 3 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Podemos considerar como dispositivos de armazenamento de dados: 

I) Pen drive 
II) CD 
III) Google drive 
IV) HD externo 
V) Memória RAM 

Estão corretos
A
Todos. 
B
Nenhum.
C
apenas I, II, III. 
D
apenas I, II, III, IV.
E
apenas II, IV, V. 
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Comando acionado pelo atalho de teclado “Ctrl+E” do Microsoft Word, versão português do Office 2007: Assinale a opção correta. 
A
Alinhar o parágrafo à esquerda.
B
Centralizar o texto. 
C
Recuar o parágrafo a partir da esquerda. 
D
Salvar o documento. 
E
Alinhar o texto à esquerda. 
Página 9 de 42