Questões

Total de Questões Encontradas: 49

No que concerne aos aplicativos do Microsoft Office, julgue os itens a seguir.

Considere que, em uma planilha em processo de edição no Excel, as células B2, C2 e D2, preenchidas, respectivamente, com OUTUBRO, NOVEMBRO e DEZEMBRO, sejam selecionadas e, em seguida, seja clicado o ícone Mesclar e centralizar. Nesse caso, o resultado obtido será uma única célula preenchida com as palavras OUTUBRO, NOVEMBRO e DEZEMBRO.
C
Certo
E
Errado
Ano: 2012 Banca: FCC Órgão: TRE-SP Prova: Técnico do Judiciário - Operação de Computador
Em relação às opções do item de menu Filtrar no Excel 2003 e às opções do item de menu Filtro no BrOffice Calc 3.2, é correto afirmar que
A
as opções Autofiltro, Filtro padrão e Filtro avançado estão presentes apenas no Excel.
B
as opções Autofiltro, Filtro padrão e Filtro avançado estão presentes apenas no Calc.
C
apenas o Calc apresenta a opção Mostrar todos. 
D
ambos apresentam a opção Mostrar todos. 
E
ambos apresentam as opções Autofiltro, Filtro padrão e Filtro avançado. 
Ano: 2012 Banca: FCC Órgão: TRE-SP Prova: Técnico do Judiciário - Operação de Computador
Em planilhas eletrônicas, uma tabela dinâmica ajuda a ter uma visão geral de uma planilha, por meio do resumo e da análise dos dados, por exemplo, por total, média ou número, sem inserir uma única fórmula. No Excel ela é acionada a partir do item de menu Relatório de tabela e gráficos dinâmicos. No BrOffice Calc ela é acionada a partir do item Assistente de dados, contido no menu
A
Dados. 
B
Ferramentas. 
C
Formatar. 
D
Inserir.
E
Editar.
Ano: 2012 Banca: FCC Órgão: TRE-SP Prova: Técnico do Judiciário - Operação de Computador
Em relação ao Excel, considere:
Imagem da Questão
Se as células D2, D3, D4 e E2 contiverem as fórmulas conforme exibidas abaixo:

D2: =SE($A2="Superior";($B2*10);($B2*5))
D3: =SE($A3="Superior";($B3*10);($B3*5))
D4: =SE($A4="Superior";($B4*10);($B4*5))
E2: =(SOMASE($C2:$C4;" =B";$D2:$D4))

Os valores que serão exibidos em D2, D3, D4 e E2 são, respectivamente,
A
60, 70, 80 e 150.
B
70, 75, 75 e 145.
C
75, 25, 50 e 150.
D
80, 80, 25 e 105.
E
60, 80, 20 e 100.
Ano: 2012 Banca: CESPE Órgão: TJ-AC Prova: Técnico do Judiciário - Informática
Texto Associado Texto Associado
Acerca dos ambientes Microsoft Office 2010 e BrOffice 3, julgue os itens que se seguem.
No Word é possível criar um vínculo de uma planilha Excel e, caso essa planilha seja modificada, a alteração é refletida dinamicamente ao se abrir o documento do Word.
C
Certo
E
Errado
Ano: 2012 Banca: CESPE Órgão: ANP Prova: Analista Administrativo - Conhecimentos Básicos
Texto Associado Texto Associado
Em relação a conceitos de informática, julgue os itens seguintes.
É possível vincular ao Word 2010 uma planilha eletrônica originalmente desenvolvida no Excel. 
C
Certo
E
Errado
Ano: 2012 Banca: CESGRANRIO Órgão: CMB Prova: Analista da CMB - Suporte em TI
Um analista de negócios de uma multinacional, que utiliza o Excel 2007 (versão português) como ferramenta de trabalho, deseja que determinada célula de uma planilha retorne a data e a hora atuais.

Que função atende a esse propósito? 
A
ABS 
B
AGORA 
C
DURACAO 
D
MINUTO 
E
PEGARDATA
Ano: 2013 Banca: BIO RIO Órgão: ELETROBRAS Prova: Analista de Sistemas - Banco de Dados
Na criação de uma planilha no Excel 2010 BR, um funcionário da Eletrobras Amazonas Energia S.A. selecionou a célula B4 e executou um atalho de teclado que copiou o conteúdo de B4 para a área de transferência. Em seguida, selecionou B7 e executou outro atalho de teclado que copiou o conteúdo da área de transferência para B7. 

Esses atalhos de teclado são respectivamente: 
A
Ctrl + C e Ctrl + V;
B
Alt + C e Alt + V;
C
Ctrl + V e Ctrl + C;
D
Alt + X e Alt + Z;
E
Ctrl + X e Ctrl + Z.
Ano: 2013 Banca: BIO RIO Órgão: ELETROBRAS Prova: Analista de Sistemas - Banco de Dados
Observe a planilha abaixo, criada no Excel 2010 BR.
Imagem da Questão
  • A coluna MELHOR COTAÇÃO foi determinada por meio do uso da função MENOR.
  • A coluna PREÇO TOTAL é resultado da multiplicação da célula referente à Qtde pela MELHOR COTAÇÃO.
  • Na célula G10 foi inserida uma expressão que representa a soma de todos os valores no intervalo de G5 a G9. 
As expressões inseridas em F6 e em G10 foram respectivamente: 
A
=MENOR(B6:D6) e =SOMA(G5:G9);
B
=MENOR(B6:D6) e =SOMA(G5$G9);
C
=MENOR(B6:D6;1) e =SOMA(G5&G9);   
D
=MENOR(B6:D6;1) e =SOMA(G5$G9);  
E
=MENOR(B6:D6;1) e =SOMA(G5:G9). 
Página 5 de 5