Questões

Total de Questões Encontradas: 49

Em uma planilha do MS-Excel 2010, as células A1, B1, C1 e D1 apresentam os seguintes conteúdos.
Imagem da Questão
Assinale a alternativa que contém o resultado produzido na célula A2, caso, nessa célula, seja inserida a seguint e fórmula:

        =CONCATENAR(A1;B1;C1;D1)
A
ABCD
B
A,B,C,D
C
A;B;C;D
D
A-B-C-D
E
A B C D
Considere a planilha a seguir, elaborada no MS-Excel 2010.
Imagem da Questão
Suponha que, nas células A6, B6 e C6, sejam inseridas as seguintes fórmulas:

        A6: =E((A1>D4);(B2<>D3);(B3<=C3))
        B6: =OU((A1<D4);(B2=D3);(B3>=C3))
        C6: =NAO(A1>D4)

Os resultados produzidos nessas células serão, respectivamente:
A
FALSO; FALSO; FALSO
B
FALSO; FALSO; VERDADEIRO
C
FALSO; VERDADEIRO; FALSO
D
VERDADEIRO; FALSO; VERDADEIRO
E
VERDADEIRO; VERDADEIRO; VERDADEIRO
A seguinte planilha foi elaborada no MS-Excel 2010.
Imagem da Questão
Assinale a alternativa que apresenta o resultado produzido na célula D5, caso nela seja inserida a fórmula a seguir: 

=SOMASE(B1:B3;ʺ>2ʺ;C1:C3)
A
3
B
7
C
9
D
14
E
18
Texto Associado Texto Associado
Imagem Associada da Questão
Na planilha, a soma dos valores corrigidos das três aplicações no mês de Abril deve ser inserida na célula E5, automaticamente, por meio da fórmula 
A
=SOMA(B5,D5)
B
=SOMA(B5:D5) 
C
=SOMATORIA(B5–D5) 
D
=SOMATORIA(B5+D5) 
E
=SOMATORIA(B5 até D5)
Texto Associado Texto Associado
Imagem Associada da Questão
Assinale a alternativa que apresenta uma possível fórmula que pode estar presente na célula B3 da planilha e que produz o resultado apresentado nessa célula.
A
=B2(1*1%)
B
=(B2+1%)
C
=(B2*1%) 
D
=B2*(1+0,01) 
E
=B2+PORCENT(1)
A tabela a seguir foi digitada em uma planilha do Excel, do MS-Office 2010.
Imagem da Questão
Considere a seguinte fórmula, colocada na célula A5 dessa mesma planilha.

        =CONT.NUM(A1:C3;48;49;50)

Dessa forma, o valor esperado para a célula A5 é:
A
2
B
9
C
12
D
50
E
53
Um usuário do MS-Excel 2007, aplicativo amplamente utilizado nas empresas para a confecção de planilhas, observou que, na Barra de fórmulas do aplicativo, aparecia a seguinte expressão:

                                      =KKK!A21

Isso significa que o conteúdo da célula selecionada na planilha atual é
A
KKKA21.
B
“KKK” menos o conteúdo de A21.
C
o complemento do valor presente em A21.
D
igual ao conteúdo da célula A21 da planilha KKK.
E
a concatenação da cadeia “KKK” com a presente em A21.
Ano: 2013 Banca: VUNESP Órgão: IMESC Prova: Analista de Tecnologia - Informática
No Excel do Pacote Microsoft Office 2003/2007, tem-se, na célula A1, o seguinte valor: 10,126812. Uma possível função que, quando colocada na célula B1, fornece o valor 10,126 é: 
A
=ARRED(A1;3) 
B
=CORTAR(A1;3) 
C
=EXIBIR(A1;3) 
D
=LIMITAR(A1;3) 
E
=TRUNCAR(A1;3)
No Excel, a função que retorna a depreciação de um ativo para um período específico, incluindo o período parcial, utilizando o método de balanço decrescente duplo ou qualquer outro especificado, é 
A
BD.
B
BDD.
C
BDV. 
D
DPD. 
E
PGTO.
No que concerne aos aplicativos do Microsoft Office, julgue os itens a seguir.

No Excel, os sinais de @ (arroba), + (soma), !(subtração) e = (igual) indicam ao programa o início de uma fórmula.
C
Certo
E
Errado
Página 4 de 5