Questões

Total de Questões Encontradas: 49

Um usuário elaborou a planilha a seguir, no aplicativo Microsoft Excel 2013, para controlar os descontos que podem ser concedidos de acordo com a forma de pagamento desejada por um cliente. 
Imagem da Questão
De acordo com a planilha, a fórmula que deve ser utilizada na célula D2 é:
A
= A2 - A2 * C2
B
= (A2 * C2) / 100
C
= A2 - (A2 * C2 / 100)
D
= A2 - C2 
Um usuário elabora um gráfico no editor de planilha Microsoft Excel 2013 e deseja incluir esse gráfico em um texto que está redigindo no aplicativo Microsoft Word 2013. No entanto, o usuário quer impossibilitar a edição do conteúdo do gráfico no editor de texto citado. Neste caso, o usuário deverá utilizar os comandos
A
Copiar e Colar. 
B
Copiar e Colar Especial Como Objeto Gráfico.
C
Copiar e Colar Especial Como Imagem.
D
Copiar e Colar Como Referência. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere a planilha a seguir criada no Microsoft Excel 2007, em português.
Imagem da Questão
Na célula C2 foi digitada uma fórmula que mostra "Aposentar" se o tempo de contribuição for maior ou igual a 35 anos e "Não aposentar" caso o tempo de contribuição seja menor que 35 anos. A fórmula digitada foi
A
=SE(B2>=35 then "Aposentar" else "Não aposentar")
B
=COMPARE(B2>=35;"Aposentar";"Não aposentar")
C
=SE(B2>=35;"Aposentar": B2<35;"Não aposentar")
D
=SE(B2>=35;"Aposentar";"Não aposentar")
E
=COMPARE(B2>=35;"Aposentar": B2<35;"Não aposentar") 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Após selecionar uma ou mais células em uma planilha no Microsoft Excel 2007, em português, é possível formatar números, alinhamento, fonte, borda etc. Todas estas formatações estão disponíveis na janela "Formatar células" que pode ser aberta pressionando-se a combinação de teclas 
A
Shift + F3 
B
CTRL + 1 
C
CTRL + F 
D
CTRL + Enter 
E
CTRL + 9 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Excel 2007, em português, uma vez gerado um gráfico é possível alterar várias características e propriedades a partir de um clique com o botão direito do mouse sobre a área deste gráfico. Uma das opções que podem ser selecionadas no menu que aparece é a opção "Mover Gráfico", que permite definir o local onde o gráfico será posicionado. Ele poderá ser posicionado
A
como nova planilha ou como objeto na planilha ativa.
B
na planilha atual ou em um documento externo.
C
em primeiro plano ou em segundo plano.
D
como objeto na planilha atual ou como documento PDF.
E
como documento do Word ou como figura JPEG.
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Excel 2007, em português, é possível utilizar um conjunto de operações sobre os dados da planilha a partir das ferramentas de dados da guia Dados. NÃO faz parte deste grupo de ferramentas:
A
"Validação de Dados", para impedir que dados inválidos sejam digitados em uma célula, por exemplo, rejeitar números menores que um determinado valor.
B
"Remover Duplicatas", para remover linhas duplicadas de uma planilha, por exemplo, remover clientes duplicados em uma planilha de controle de clientes.
C
"Teste de Hipóteses", para testar diversos valores para as fórmulas da planilha.
D
"Texto para colunas", para separar o conteúdo de uma coluna da planilha, por exemplo, separar uma coluna de nomes completos em colunas separadas de nome e sobrenome.
E
"Proteger Planilha", para proteger um conjunto de células contra alterações não autorizadas. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere uma planilha criada no Microsoft Excel 2007, em português, que possui na célula A1 o valor 10 e na célula A2 o  valor 15. Foram executadas as seguintes operações envolvendo estes valores:

I. =SOMA(A1;A2)
II. =SOMA("5";A1;A2;VERDADEIRO)
III. =SOMA(A1:A2:"5")
IV. =SOMA(A1:A2;VERDADEIRO)

Foram corretamente utilizadas APENAS as fórmulas apresentadas em
A
III e IV.
B
I e III.
C
II e III.
D
I, II e IV.
E
II e III. 
Texto Associado Texto Associado
Com relação a sistemas operacionais, aplicativos de edição de textos, planilhas e apresentações nos ambientes Windows e Linux, julgue os itens de 22 a 30.
O uso da alça de preenchimento facilita, no MS Excel, o preenchimento de uma planilha, a qual poderá ser arrastada para qualquer direção (acima, abaixo, direita, esquerda ou diagonal), fazendo que o valor contido na célula de origem seja copiado para as demais células.
C
Certo
E
Errado
Texto Associado Texto Associado
Com relação a sistemas operacionais, aplicativos de edição de textos, planilhas e apresentações nos ambientes Windows e Linux, julgue os itens de 22 a 30.
Ao se iniciar uma fórmula no MS Excel com o sinal de =, indica-se que o conteúdo de determinada célula será um cálculo, cujas operações, se houver vários operadores aritméticos, serão resolvidas na seguinte sequência: potenciação, multiplicação e divisão, adição e subtração, respectivamente. O uso de parênteses pode alterar a sequência de resolução de uma operação. 
C
Certo
E
Errado
Página 3 de 5