Questões

Total de Questões Encontradas: 54

Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Quando um usuário usa o comando Recortar ou Copiar no menu Editar, o conteúdo recortado ou copiado é automaticamente colocado na Área de Transferência, um local  de armazenamento temporário para estes  itens. É possível usar o Visualizador da Área de Armazenamento para ver as informações copiadas na Área de Transferência. Para abrir o Visualizador da Área de Armazenamento, devem-se seguir os passos:
  1. Clicar com o botão direito do mouse na área de trabalho, apontar para Novo e clicar em Atalho.
  2. No campo do local, digitar %windir%\system32\clipbrd.exe. e clicar em Avançar.
  3. Clicar em Concluir.
Considerando os passos e as informações acima, que tratam de uma versão em português, é correto afirmar:
A
O Visualizador da Área de Armazenamento está listado no menu Iniciar do Windows XP, portanto, para o XP estes passos não se aplicam.
B
Estando no Windows 8, pode-se clicar no atalho clipboard, criado como um bloco na Tela Inicial, para iniciar o Visualizador da Área de Armazenamento.
C
O Visualizador da Área de Armazenamento não está listado no menu Iniciar do Windows 8, portanto,  os passos criam um atalho na área de trabalho do Windows 8.
D
O Visualizador da Área de Armazenamento está listado no menu Iniciar do Windows 7, portanto, para o Windows 7 estes passos não se aplicam. 
E
Estando no Windows XP, pode-se clicar duas vezes no atalho clipbrd.exe criado na área de trabalho para iniciar o Visualizador da Área de Armazenamento.
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Resolução de tela se refere à clareza com que textos e imagens são exibidos. Para alterar a resolução da tela no Windows 7, em português,  podem-se seguir estes 3 passos:

− Passo 1: [ ... ]  
− Passo 2: Clicar na lista suspensa próximo à Resolução, mover o controle deslizante até a resolução desejada e clicar em Aplicar.
− Passo 3: Clicar em Manter para usar a nova resolução ou em Reverter para voltar para a resolução anterior.

A lacuna do passo 1 deve ser preenchida com: Clicar no botão
A
Iniciar, em Painel de Controle, em Vídeo e, na janela Propriedades de Vídeo, ir para a pasta Configurações. 
B
Iniciar, em Painel de Controle, em Aparência e Personalização e em Ajustar a resolução da tela.
C
esquerdo do mouse, em Painel de Controle, em Propriedades de Vídeo e em Ajustar a resolução da tela. 
D
direito do mouse, em Aparência e Personalização, em Personalização e depois em Configurações de Vídeo. 
E
Iniciar, em Painel de Controle, em Aparência e Personalização e em Resoluções de Vídeo. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Para enviar e receber mensagens de e-mail com o Microsoft Office Outlook é necessário adicionar as informações da conta de e-mail. O Microsoft Office Outlook 2007 suporta contas
A
FTP e HTTP. 
B
SNMP e IMAP. 
C
POP3 e IMAP. 
D
POP3 e FTP. 
E
UDP e IMAP4. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Office Outlook 2007, em português, ao clicar na opção Novo aparecerá uma janela na qual poderá ser redigida a mensagem a ser enviada e digitado(s) o(s) endereço(s) de e-mail do(s) destinatário(s) da mensagem. Nesta janela, a partir da guia Mensagem, é possível
A
anexar arquivo e definir a prioridade da mensagem.
B
solicitar confirmação de leitura e de entrega.
C
formatar fonte, parágrafo e estilo da mensagem.
D
definir o formato da mensagem como HTML ou  texto sem formatação. 
E
anexar arquivo e incluir o campo Cco. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Office Outlook 2007, em português, para criar um contato com base em um e-mail recebido, devem-se seguir os passos:

− Abra ou exiba o e-mail que contém o nome a ser adicionado à lista de contatos.
− Clique com o botão direito do mouse no nome do remetente que deseja transformar em contato e, em seguida, clique em
A
Criar Novo Contato.
B
Catálogo de Endereços e Adicionar a Contatos.
C
Adicionar a Contatos do Outlook.
D
Catálogo de Endereços e Adicionar Novo Contato.
E
Contatos e Adicionar Novo Contato. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere a planilha a seguir criada no Microsoft Excel 2007, em português.
Imagem da Questão
Na célula C2 foi digitada uma fórmula que mostra "Aposentar" se o tempo de contribuição for maior ou igual a 35 anos e "Não aposentar" caso o tempo de contribuição seja menor que 35 anos. A fórmula digitada foi
A
=SE(B2>=35 then "Aposentar" else "Não aposentar")
B
=COMPARE(B2>=35;"Aposentar";"Não aposentar")
C
=SE(B2>=35;"Aposentar": B2<35;"Não aposentar")
D
=SE(B2>=35;"Aposentar";"Não aposentar")
E
=COMPARE(B2>=35;"Aposentar": B2<35;"Não aposentar") 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Após selecionar uma ou mais células em uma planilha no Microsoft Excel 2007, em português, é possível formatar números, alinhamento, fonte, borda etc. Todas estas formatações estão disponíveis na janela "Formatar células" que pode ser aberta pressionando-se a combinação de teclas 
A
Shift + F3 
B
CTRL + 1 
C
CTRL + F 
D
CTRL + Enter 
E
CTRL + 9 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Excel 2007, em português, uma vez gerado um gráfico é possível alterar várias características e propriedades a partir de um clique com o botão direito do mouse sobre a área deste gráfico. Uma das opções que podem ser selecionadas no menu que aparece é a opção "Mover Gráfico", que permite definir o local onde o gráfico será posicionado. Ele poderá ser posicionado
A
como nova planilha ou como objeto na planilha ativa.
B
na planilha atual ou em um documento externo.
C
em primeiro plano ou em segundo plano.
D
como objeto na planilha atual ou como documento PDF.
E
como documento do Word ou como figura JPEG.
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
No Microsoft Excel 2007, em português, é possível utilizar um conjunto de operações sobre os dados da planilha a partir das ferramentas de dados da guia Dados. NÃO faz parte deste grupo de ferramentas:
A
"Validação de Dados", para impedir que dados inválidos sejam digitados em uma célula, por exemplo, rejeitar números menores que um determinado valor.
B
"Remover Duplicatas", para remover linhas duplicadas de uma planilha, por exemplo, remover clientes duplicados em uma planilha de controle de clientes.
C
"Teste de Hipóteses", para testar diversos valores para as fórmulas da planilha.
D
"Texto para colunas", para separar o conteúdo de uma coluna da planilha, por exemplo, separar uma coluna de nomes completos em colunas separadas de nome e sobrenome.
E
"Proteger Planilha", para proteger um conjunto de células contra alterações não autorizadas. 
Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere uma planilha criada no Microsoft Excel 2007, em português, que possui na célula A1 o valor 10 e na célula A2 o  valor 15. Foram executadas as seguintes operações envolvendo estes valores:

I. =SOMA(A1;A2)
II. =SOMA("5";A1;A2;VERDADEIRO)
III. =SOMA(A1:A2:"5")
IV. =SOMA(A1:A2;VERDADEIRO)

Foram corretamente utilizadas APENAS as fórmulas apresentadas em
A
III e IV.
B
I e III.
C
II e III.
D
I, II e IV.
E
II e III. 
Página 2 de 6