Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere a planilha a seguir criada no Microsoft Excel 2007, em português.
Imagem da Questão
Na célula C2 foi digitada uma fórmula que mostra "Aposentar" se o tempo de contribuição for maior ou igual a 35 anos e "Não aposentar" caso o tempo de contribuição seja menor que 35 anos. A fórmula digitada foi
A
=SE(B2>=35 then "Aposentar" else "Não aposentar")
B
=COMPARE(B2>=35;"Aposentar";"Não aposentar")
C
=SE(B2>=35;"Aposentar": B2<35;"Não aposentar")
D
=SE(B2>=35;"Aposentar";"Não aposentar")
E
=COMPARE(B2>=35;"Aposentar": B2<35;"Não aposentar")