Ano: 2015 Banca: FCC Órgão: MANAUSPREV Prova: Técnico Previdenciário - Informática
Considere uma planilha criada no Microsoft Excel 2007, em português, que possui na célula A1 o valor 10 e na célula A2 o  valor 15. Foram executadas as seguintes operações envolvendo estes valores:

I. =SOMA(A1;A2)
II. =SOMA("5";A1;A2;VERDADEIRO)
III. =SOMA(A1:A2:"5")
IV. =SOMA(A1:A2;VERDADEIRO)

Foram corretamente utilizadas APENAS as fórmulas apresentadas em
A
III e IV.
B
I e III.
C
II e III.
D
I, II e IV.
E
II e III.