Ano: 2019 Banca: UFG Órgão: IF-GO Prova: Técnico de Laboratório - Informática
Texto Associado Texto Associado
Na imagem a seguir se vê um intervalo de dados lançado na área de trabalho do aplicativo Excel (Office 2016).
Imagem Associada da Questão
Por intermédio da função de planilha SOMA() é possível obter o resultado da operação aritmética adição relativo aos 25 números acima (no caso, o resultado dessa soma é igual a 1.140). Há inclusive várias maneiras de se construir fórmulas com a função SOMA(), todas elas, igualmente, capazes de fornecer o resultado correto da adição envolvendo todas as células retroexibidas. Das várias formas possíveis de se inserir os argumentos na função a fim de se obter a soma dos 25 números compreendidos no intervalo da figura, indica-se algumas delas a seguir. Qual é a fórmula que fornecerá o resultado pretendido?
A
=SOMA(A:E 1:5)
B
=SOMA(A1;D5;E1:E5)
C
=SOMA(A1:E4;A5;E5)
D
=SOMA(A1;E5)