Ano: 2018 Banca: IF-ES Órgão: IF-ES Prova: Tecnólogo em Redes de Computadores - Redes de Computadores
Sobre os dados de uma planilha criada no LibreOffice Calc, foi aplicada a função =SOMASE(A1:A5;”M”;B1:B5). Essa função permitirá:
A
somar os valores contidos no intervalo B1 a B5, cujo conteúdo da célula da coluna A da linha correspondente seja igual a M.
B
somar o número de vezes que o valor M aparece no intervalo de células A1 a B5.
C
somar os valores contidos no intervalo de A1 a A5.
D
somar os valores contidos no intervalo de A1 a A5, cujo conteúdo da célula da coluna B da linha correspondente seja igual a M.
E
somar os valores contidos no intervalo B1 a B5.