Ano: 2019 Banca: UFRR Órgão: UFRR Prova: Técnico de Tecnologia da Informação - Tecnologia da Informação
O servidor da UFRR possui uma planilha onde tem o nome dos alunos e as suas médias, e lhe é solicitado identificar quantos alunos tiraram médias maior e igual a 9, qual resultado apresentado na execução da fórmula =CONT.SE(B2:B5;">=9")
Imagem da Questão
A
1
B
2
C
3
D
4
E
5