Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Um usuário criou a planilha abaixo no Excel do pacote MsOffice 2007, versão em português, na qual foram inseridas as fórmulas

I) Em E5, para expressar a soma dos valores contidos nas células B3 E D3.
II) Em E6, para o menor número dentre todos, no intervalo de A3 a E3.
III) Em E7, para a média aritmética dentre todos, no intervalo de A3 a E3.
Imagem da Questão
As fórmulas inseridas nas células E5, E6 E E7 são, respectivamente,  
A
=SOMA(B3:D3), =MÍNIMO(A3:D3) e =MED(A3:D3).
B
=SOMA(B3;D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
C
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3).  
D
=SOMA(B3:D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
E
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3).